?

Log in

No account? Create an account
entries friends calendar profile Introduction - Getting started Previous Previous Next Next
Est-ce que c'est juste moi, mais quand on utilise la langue francaise… - LiveJournal en français / in French
eclips1st
lj_francais
eclips1st
Est-ce que c'est juste moi, mais quand on utilise la langue francaise sur le site, et qu'on va dans la FAQ, lorsqu'on clique sur un lien.... ça nous ramène à la page générale de la FAQ??

(J'ai essayé en Anglais, et il n'y avait pas de problème......
Aussi, il s'agit de FAQs qui ont aussi étés traduites en français, à moins que LJ ai fait des corrections (je ne peut toujours pas vérifier, et cela tant que je n'aurai pas formatté mon ordinateur)
5 opinions ou Partager votre opinion
Comments
timwi From: timwi Date: le 16 mai 2003 02:48 (UTC) (Lien)
Je ne suis pas sûr si je comprends ton problème correctement. Est-ce que tu veux dire que tu ne peux pas voir les questions de la FAQ? Ou parles-tu des liens dans les questions? Tous semble marcher parfaitement pour moi.
eclips1st From: eclips1st Date: le 16 mai 2003 07:49 (UTC) (Lien)
Quand je clique sur les liens des questions pour voir les réponses, ça me ramène à la page principale de la FAQ.
timwi From: timwi Date: le 16 mai 2003 10:41 (UTC) (Lien)

Re:

C'est très bizarre. Il n'a jamais fait ça pour moi.
diafoirus From: diafoirus Date: le 16 mai 2003 14:04 (UTC) (Lien)
Ici c'est comme pour timwi, tout fonctionne bien.
A mon avis ton ordi a un problème.
eclips1st From: eclips1st Date: le 16 mai 2003 14:26 (UTC) (Lien)
ouais, ben ça, je sais...

mais je crois que la FAQ avait le même problème avant que mon ordi commence à m'abandonner doucement..

et ça fonctionne en anglais...
5 opinions ou Partager votre opinion